Aktuelle Zeit: 23. November 2017, 04:24

Alle Zeiten sind UTC + 1 Stunde




 Seite 1 von 1 [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Video Grabber Problem
BeitragVerfasst: 25. Dezember 2011, 21:17 
Debütant
Debütant
Benutzeravatar

Registriert: 24. September 2011, 20:22
Beiträge: 13
3DS Freundescode: 0173-1286-5961
Hallo kann mir bitte jemand helfen ich hab ein problem mit meinem Videograbber:

- LogiLink USB2.0 Video Grabber

Das Problem ist der Sound, Ich hatte am anfang einen Schwarz-Weiß screen, dies
konnt ich beheben in dem ich auf PAL wechselte und dann hatte ich wieder Farbe aber der sound war stumm, Ich habe schon TV und Konsole getestet kein unterscheid. Und das gilt auch für die Programme. Was ich auch festgestellt habe, bei Video Dub kann man ein Volume Meter einstellen, da kann man sehen wie viel Dzb der screen austrahlt, da sieht man das er immer wenn man ihn anschaltet von -20 dzb auf 40 dzb geht (ohne das ich was mache) (40 dzb ist das niedrigste)

Bitte helft mir. Verzeiung für mein etwas unverständliches Schreiben


Offline
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 1 von 1 [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  

cron